#1 RE: Automat von pilly 10.11.2018 12:28

Hallo Ihr Lieben !

Bei mir funktioniert seit 3 Tagen das automatische Wechseln zwischen den einzelnen Farmen nicht mehr. Die einzelne Farm wird ganz normal per Automat bedient mit ernten und pflanzen. Wenn der Automat fertig ist, versucht er zur nächsten Farm zu wechseln, aber es geschieht leider nichts

Hat vielleicht jemand eine Idee, wie ich das wieder ans Laufen bekomme ?

Ganz lieben Gruß von

pilly

#2 RE: Automat von linus--tux 10.11.2018 23:30

avatar

Hallo Pilly,

überprüfe mal bitte, ob die Option „Alien-Invasion Daily-Bonus“ in den Optionen des Automaten aktiviert ist. Wenn ja, deaktiviere bitte die Option bitte. Dies musst du jeder Farm machen.

#3 RE: Automat von pilly 11.11.2018 17:25

Zitat von linus--tux

Hallo Pilly,

überprüfe mal bitte, ob die Option „Alien-Invasion Daily-Bonus“ in den Optionen des Automaten aktiviert ist. Wenn ja, deaktiviere bitte die Option bitte. Dies musst du jeder Farm machen.



Hallöchen Linus !

Ganz herzlichen Dank - da lag der Fehler. Jetzt läuft wieder alles

Schönen Tag und guten Start in die Woche !

Lieben Gruß von

pilly

#4 RE: Automat von raudy38 14.11.2018 22:13

hallo Linus .....

ich hatte das gleiche Problem , ist ja nun jetzt gelöst . Ich dachte , es ist schon wieder die Datenbank und habe sie gelöscht und alles neu gemacht . Aber jetzt funktioniert es ja wieder .


Vielen Dank noch mal , lg raudy

Xobor Ein Kostenloses Forum von Xobor.de
Einfach ein Forum erstellen
Datenschutz